Ayuda nuevo problema en mi auto la aguja que marca la velocidad se puso loca y el velosimetro

Tema en 'Honda Accord / Acura TSX' iniciado por bebepsp, 16 de Julio de 2017.


  1. bebepsp

    bebepsp Member

    Registrado:
    3 de Junio de 2016
    Mensajes:
    33
    Hola amigos aki de nuevo con un nuevo fallo en mi auto .

    Hoy salí a dar una vuelta y todo marchaba bien asta que note que la aguja que marga la velosidad no la del rpm si no la del lado se puso loca la aguja subía asta todo dar como si lo estuvieran aseleran do a toda milla y el velosimetro tan bien se puso loco subiendo a todo dar y cuando yo aselerava el carro se me quería como apagar y tenia que dejarlo en marcha caja para poder llegar ami casa ayuda que causará este problema
     

  2. bebepsp

    bebepsp Member

    Registrado:
    3 de Junio de 2016
    Mensajes:
    33
    Y discurpa por los fallos de oltogracIA bendito teclado
     
  3. bebepsp

    bebepsp Member

    Registrado:
    3 de Junio de 2016
    Mensajes:
    33
    Manana biene mi mecanico pero quiero tener mas o menos una idea sobre lo que puede causar este error
     
  4. bebepsp

    bebepsp Member

    Registrado:
    3 de Junio de 2016
    Mensajes:
    33
    Manana le are un dianostico para ver si el censor de velosidad está bien
     
  5. bebepsp

    bebepsp Member

    Registrado:
    3 de Junio de 2016
    Mensajes:
    33
    Alle esto en internet ......


    Hola amigo, segun tu descripcion del problema, el culpable seria el sensor de velocidad, en el Honda siempre produce que el velocimetro funcione erraticamente y se active la D4, otra cosa mas, la caja automatica deja de hacer cambios, espero haber colaborado en algo contigo, Hasta pronto.
     
  6. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    8.785
    Auto(s):
    Civic 2016 LX
    Ya respondí en el nuevo tema que creaste con el código de error.
     

Compartir esta página