ayudaa!! no deja de parpadear la D4, ¿falla electrica o de la transmision??

Tema en 'Honda Accord / Acura TSX' iniciado por pablin, 14 de Enero de 2012.


  1. Juan Cordova

    Juan Cordova New Member

    Registrado:
    11 de Marzo de 2016
    Mensajes:
    1
    Hola tengo un problemas con un Accord 2000 automatico y lleva tiempo con la luz del d4 sin encender y comenzo a meter el cambio 2 muy brusco y al cambiar a reversa truenos algo mal y aveces parpa del brake y esta encendiendo sin que lo tenga puesto el brake si me pudieran ayudar se los agradecería mucho
     

  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    8.483
    Auto(s):
    Civic16
    Recomiendo que revises sensores y solenoides con un especialista.
     
  3. BenjaminRG

    BenjaminRG New Member

    Registrado:
    30 de Septiembre de 2016
    Mensajes:
    1
    Auto(s):
    Accord 91
     
    A rvm le gusta esto.
  4. TITO84

    TITO84 New Member

    Registrado:
    9 de Septiembre de 2013
    Mensajes:
    23
    Ubicación:
    CARACAS
    Auto(s):
    HONDA ACCORD
    HERMANO ESE ES EL SENSOR DE VELECIDAD, AL DAÑARSE NO TE MARCA EL KILOMETRAJE AL QUE VAS NI KILOMETRAJE RECORRIDO ESE SENSOR ESTA ENCIMA DE LA CAJA, LLEVELE A TU MECANICO LO CAMBIAS Y LISTO
     
  5. Silver

    Silver New Member

    Registrado:
    20 de Diciembre de 2016
    Mensajes:
    3
    Auto(s):
    Accord V6 3.0
    yo tengo un problema similar, me le cambiaron el aceite a la transmision de mi accor v6 2003 3.0 y de repente dejaba de avanzar, luego empezo a parpadear la D ... le volvi a cambiar el aceite y me sigue haciendo las mismas fallas... estoy empezando a caer en la desesperacion por que me dijeron que quiza sea problema de la caja de valvulas y me sale aproximadamente en 15mil pesos la reparacion :S AYUDA!!!
     

Compartir esta página