RESUELTO Lento y se apaga en Altura


Kenett

Civic exl 2010
Miembro del equipo
Mensajes
1.869
Puntuación de reacciones
726
Auto(s)
Civic exl2010
Estimados
Ya hice escanear el auto y el error que me da es P1361, que debo hacer?

Saludos
Qué tal, mira este tema alguien acá tenía ese código de error, hay una guía para diagnóstico con pasos en inglés y al final el usuario solucionó su problema cambiando algunos sensores aunque no necesariamente sea lo mismo que tu caso pero te puede servir de guía

 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Estimado
Leí el artículo, muy interesante, espero no llegar a cambiar la cultura, mucho menos vender el auto.....

Se le ha hecho limpieza de contactos a todos los Sensores, se sacó el del cigueñal, según mecánico está bien,

Si vuelve a suceder cambiaré ese sensor, espero que no

Pregunto, q me recomiendas que haga, cambio de una vez el sensor?

Saludos y gracias
 


sickvtec

Member
Mensajes
47
Puntuación de reacciones
9
Auto(s)
civic 1993
mas bien por l que veo y dedusco un motorcito de 85hps a esa altitud y el peso que llevaba encima si que es una hazaña
se me figura que el problema podria ser baja comprecion en los cilindros y a esa altitud se ahoga
adicional la falta del termostato..ya que trabaja el motor el loop abierto se inyecta mas combustible...es una gran posibilidad esa falla
lsa computadoras toman datos en milisegundos y con la ayuda de los sensores se ajusta el tiempo y la mezcla aire combustible...no se necesita hacer ningun ajuste...solo checa que el filtro del are no este obstruido el sensor iat este conectado
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Interesante
La verdad que ese sensor IAT no lo he cambiado, el auto ya tiene sus años y el dueño anterior tampoco lo ha cambiado

He visto que se puede hacer una prueba con un multimetro
Conectarlo en resistencia y al aplicarle aire caliente está debe bajar, el valor normal es algo de 2.5 ohmios y debe bajar, así es no?

El día de ayer me volvió a dar el error, paso q como había mucho tráfico, estuve cambiando entre primera y segunda como media hora, se prendió el check engine y se apagó en pleno tráfico, espere como 10min y arranco con el error, lo lleve a escanear y dio este error P1361,

Por otro lado, el día de ayer mi esposa noto algo en el coche, al llegar a casa al encender las luces direccionales para parquear el auto, noto que como q bajaba las revoluciones del motor, ligeramente, pero lo hace, prendí los faros e igualmente bajó un poco las revoluciones, es decir encendía cualquier luz y el motor ligeramente y por menos de un segundo se bajaba las revoluciones de motor....

Algo debe relacionarse, no lo se, estoy loco con este tema

Saludos
 



Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
633
Puntuación de reacciones
269
Auto(s)
Honda.
Ya había posteado en relación a esto

 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Si gracias
He pedido el sensor para cambiarlo si sigue el problema, ya es cambiar culata, tremendo problema

Por otro lado, q puede ser que cuando algo eléctrico se enciende, es decir alguna luz, interior, faros, emergencia, el motor baja de revolución como si quisiera apagarse incluso cuando llego a frenar el auto como q se quiere apagar, hoy me paso esto.

Saludos
 

Última edición:

Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
633
Puntuación de reacciones
269
Auto(s)
Honda.
Si gracias
He pedido el sensor para cambiarlo si sigue el problema, ya es cambiar culata, tremendo problema

Por otro lado, q puede ser que cuando algo eléctrico se enciende, es decir alguna luz, interior, faros, emergencia, el motor baja de revolución como si quisiera apagarse incluso cuando llego a frenar el auto como q se quiere apagar, hoy me paso esto.

Saludos
Limpieza cuerpo aceleracion
 



sickvtec

Member
Mensajes
47
Puntuación de reacciones
9
Auto(s)
civic 1993
tu problema con los datos que proporcionas es el cuerpo de acceleracion sucio y mas que nada la valcvula iac a de estar muy sucia
debes desarmar completamente el cuerpo de accelracion desmontar la iac y lavarla muy bien con carbuclean....adicional el sensor de posicin
del cigueñal esta dañado no a de ajistar bien el tiempo de avance y por eso hay pedida de potencia
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Gracias a todos por sus comentarios y ayudas, lo haré en breve y les comento
Tengan buen día
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Pregunto dos cosas
En la imagen que adjunto, cual es el sensor en cuestión... El marcado arriba o abajo, por otro lado, en la segunda imagen ese es el sensor?, si es así, se le puede colocar un sensor alternativo de marca DENSO ya que el original es carisimo

Saludos
D_NQ_NP_739631-MLM26263688213_102017-V.jpg
images (8).jpeg
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Me echan una mano por favor....
Gracias de antemano
 


Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
633
Puntuación de reacciones
269
Auto(s)
Honda.
el codigo 37500-plc-015 te pertenece al sensor de posicion de ciGüeñal el sensor de arriba es el que tenes que cambiar que es el de TDC
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Ok gracias estimado Mario
Ayer hice mediciones con un multimetro según procedimiento y debe dar valores iguales a la batería y 5v, pero al medir, arroja valores de 11.96v, y 4.96v que deberían ser 12,36 y 5v,en teoría

Que podría ser

Saludos
 


Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
633
Puntuación de reacciones
269
Auto(s)
Honda.
Tus voltaje son correctos limpia tierras ya que una mala terra o conector dañado puede provocar falla
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Gracias Mario
He visto que hay tierra debajo de la caja de fusibles del motor, donde más hay?

Si se pudiera tener fotos?, mucho agradeceré

Saludos
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Lo curioso es eso de mencioné de q al encender luces, cualquier luz, las revoluciones del auto disminuye ligeramente, y vuelve a la normalidad, bueno con las luces de emergencia, suben y bajan de acuerdo al parpadeo de la luz,

Q será

Saludos
 


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
140
Puntuación de reacciones
20
Auto(s)
Honda Civic Ferio 2003
Buenos días a todos estimados Honderos
Como en este foro, la idea es plantear un problema y dar con la solución al mismo, aquí les comento que paso,

Como les comenté el auto en altura e incluso al trabajarlo mucho tiempo en primera o segunda se apagaba y daba error P1361

A día de hoy ya no me da error, lo que hice fue:

Medi tensión en los cables y el sensor TDC
Con limpia contactos, Limpie los conectores tanto del TDC como de la cableria a fondo
Coloque el termostato original, me costó caro pero lo hice
Con carboncleaner Limpie todo el cuerpo de aceleración a fondo, salió bastante sucio
Hice cambio de Radiador, y sobre todo la tapa del Radiador, note q habían mini fugas y de la tapa sobre todo

Hice todo esto y ya no tengo el problema, algo de esto debe haber solucionado el problema,

Eso si con el termostato colocado, es abismal la diferencia de cuando no había, suena mucho menos el motor, calienta más rápido, más potencia, ahorro de combustible y corre más suave es decir no siento como antes q el motor se esfuerce para darle potencia al carro, quedó bien, desde el último post a día de hoy no he tenido problemas, incluso volví a viajar y sin problemas,

Muchas gracias a todos por su ayuda

Saludos desde Arequipa - Perú

PD: Si aun sigo con el problema de al encender luces hay una baja de revoluciónes, espero pronto dar con la solución a ese problema...
 


Kenett

Civic exl 2010
Miembro del equipo
Mensajes
1.869
Puntuación de reacciones
726
Auto(s)
Civic exl2010
Excelente noticia y gracias por contarnos
Saludos
 


Arriba