Mi civic baja demasiado las revoluciones

Tema en 'Honda Civic (2001 - 2005)' iniciado por Chemical, 16 de Enero de 2013.


  1. Chemical

    Chemical New Member

    Registrado:
    10 de Enero de 2013
    Mensajes:
    45
    Hola a todos, mi honda civic 2001 en ocasiones que hago alto en un semáforo o que me tengo que detener por cualquier cosa, baja las revoluciones a 500 o menos, no se apaga pero sí hace vibrar el auto como queriéndose apagar. Tengo que pisar el pedal del acelerador levemente y varias veces para reestablecer las rpm en su rango normal (700-800). Esto no lo hace siempre insisto, solo en ocasiones. Lo llevé a la agencia honda, me dijeron que la computadora no tiene registro de ningún código de error, revisaron sensores, soportes y todo bien; mecánicamente no tiene ningún problema. Para mala suerte mía, me comentaron que el tiempo que estuvo en revisión (tres días) nunca se comportó como yo les estoy explicando. A pesar de que le hice un mantenimiento mayor (cambio de aceite, bujías, filtro de aire, filtro de aceite e incluso hasta anticongelante y aceite de transmisión) el problema se sigue presentando. Revisé el material que viene en este link http://www.foroshonda.com/foros/f28/...ucionarlo-566/ y le pedí a un mecánico hacer tal limpieza pero no funcionó. ¿Puede ser la válvula PCV?, ¿El filtro de gasolina?, o ¿Qué?. Realmente el manejo se ha vuelto muy incómodo por esta situación.
     

  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.474
    Auto(s):
    Civic 2016 LX
    Tiene la luz de check engine encendida? la mayoria de casos de que el carro se desacelere o acelere estan relacionados al MAP Sensor y a la valvula de IACV.
     
  3. Chemical

    Chemical New Member

    Registrado:
    10 de Enero de 2013
    Mensajes:
    45
    No tiene ningún testigo encendido. Donde se localiza el MAP sensor?
     
  4. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.474
    Auto(s):
    Civic 2016 LX
    MAP / MAF sensor se encuentra en el manifold de admision, la verdad es que si estos estuviera malo tendrias la luz de check engine encendida.

    Se me ocurre tambien que podria ser algun inyector que se esta tapando y por eso tu auto podria funcionar a 3 cilindos por unos segundos, la verdad esta muy extraño tu caso
     
  5. Chemical

    Chemical New Member

    Registrado:
    10 de Enero de 2013
    Mensajes:
    45
    Se limpiaron los inyectores en lo que le llaman laboratorio, se probaron e inyectan parejito todos. Lo que me falta hacer es cambiar el filtro de gasolina, pero si éste está tapado, pudiera ser la causa?
     
  6. Chemical

    Chemical New Member

    Registrado:
    10 de Enero de 2013
    Mensajes:
    45
  7. cholico

    cholico New Member

    Registrado:
    17 de Enero de 2013
    Mensajes:
    2
    :)

    hola amigo ,mira ami siempre me pasa eso,y solo limpio el sensor iac ,que se localiza en el intake , este mismo se limpia con carbucleaner y spray para limpiar carburadores ,espero te sirva de ayuda :)
     
  8. GERARDO RODRIGUEZ

    GERARDO RODRIGUEZ New Member

    Registrado:
    27 de Enero de 2017
    Mensajes:
    22
    Auto(s):
    HONDA CIVIC 2001
    Buenas acudo aquí para ver si solucionaron este problema, se que el tema es viejo espero y me respondan. Tengo un problema muy similar, acabo de cambiarle la válvula iac a mi honda cívic 01 automático ya que tengo un problema de que al usar el auto y tener una ruta donde frene mucho el carro empieza a vibrar a causa de que se bajan las revoluciones a 500 y aveces se apaga, esto solo pasa al frenar mucho ya que he usado el carro en carretera funciona de maravilla no se apaga ni nada aun recorriendo kilómetros y kilómetros pero curiosamente al hacer recorridos de 15min pero con muchas paradas el carro empieza con la falladera que comento, tome la decisión de cambiar la iac, mejoraron algunas cosas pero persistió el problema de que se apaga al bajarse las revoluciones de golpe. Si solucionaron esto que fue lo que revisaron? ...la ultima cosa que se me ocurre es que tiene algo que ver con alguna manguera con algún tipo de fuga o algo así, un mecánico me comento que podría ser el booster o alguna fuga de vacío, que opinan ustedes?...gracias
     
  9. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.474
    Auto(s):
    Civic 2016 LX
    Tiene razón tu mecánico, puede ser una fuga de vació. Ahora bien, si tuvieras malo el sensor de map/maf te prenderia la luz de check engine. Te enciende?
     
  10. torque85

    torque85 New Member

    Registrado:
    23 de Noviembre de 2015
    Mensajes:
    4
    HOLA AMIGOS QUIERO DECIRLES Q HE LEIDO EL TEMA Y AMI ME PASA ALGO SEMEJANTE CON MI HONDA CIVIC 2001 1.7 LO PRENDO Y LAS REVOLUCIONES SON DE 1500 DEJO Q BAJEN UN POCO Y AVANZO Y EN UN TOPE O EN UN SEMAFORO LAS REVOLUCIONES SE VUELVEN A ELEVAR Y SE QUEDAN EN 1500 O 1700 POR UNOS SEGUNDOS LA VALVULA IAC ESTA BIEN FUNCIONA CORRECTAMENTE PERO ESA VALVULA NO ES UN SENSOR COMO COMENTAN ARRIBA DEL TEMA LA VALVULA IAC ES UN ACTUADOR Y ES CONTROLADA POR LA ECU Q ASU VEZ LA HACE FUNCIONAR DERIVADO DE PARAMETROS DE CIERTOS SENSORES YA CAMBIE LA VALVULA PCV Q EN EL CIVIC NACIONA ES DE PLASTICO Y NO DE METAL Y AUN HACE ESA ANOMALIA YO ESTUDIE MECANICA AUTOMOTRIZ Y LA UNICA SOLUCION Q ME FALTA REVISAR ES LA ECU COMPARTO MI EXPERIENCIA Y CONOCIMIENTO POR SI A ALGUIN LE SIRVE
    GRACIAS
     
  11. GERARDO RODRIGUEZ

    GERARDO RODRIGUEZ New Member

    Registrado:
    27 de Enero de 2017
    Mensajes:
    22
    Auto(s):
    HONDA CIVIC 2001
    No me enciende la luz de check engine, otra cosa que se me ocurre que puede ser es algo relacionado con la transmisión ya que es tenido problemas con esta ya que me tira los cambios algo revolucionado de mas y aveces se me neutraliza lo que tengo que hacer es soltar el acelerador y dejar que el cambio entre sólo como si se tratara de un carro semiautomático, ya tengo la causa de esto es el filtro de la transmisión que ha de estar tapado , bueno a lo que voy es que aveces el carro no me indica con .La luz la velocidad en la que estoy lo que tengo que hacer es que muevo un poco la palanca para que se prenda la luz y aveces eso causa que el carro se apague de " fregaso" igual que lo hace cuando se le bajan las revoluciones, la próxima semana le harán el cambio de filtro de transmisión, si esto me soluciona el problema lo comparto si no me iré por lo de la fuga...
     
  12. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.474
    Auto(s):
    Civic 2016 LX
    Nos cuentas como te va. Que no se te olvide utilizar fluido de transmision original honda.
     
  13. nismo32

    nismo32 luigui28

    Registrado:
    8 de Febrero de 2015
    Mensajes:
    6
    Ubicación:
    morelia
    Buenas noches
    Ya me di la oportunidad de leer todos los temas arriba descritos, y a mi también me pasa algo similar a esos temas ... mi coche es un civic 2001 1.7 lt y hace poco me hacía la siguiente falla resulta que después de correrlo un tiempo de algunos 20 o 25 min prendia el engine y se apagaba el motor esperaba un rato como 30 min y volvía a prender por que si intentaba prenderlo en el momento hacía como si estuviera ahogado , pues decidí llevarlo al mecánico y me comento que después de scanearlo a el le arrojaba que era el sensor de posición del árbol de levas y se lo cambio los primeros dos días funcionó bien pero después empezó a temblar bastante en velocidad baja o y más cuando meto alguna velocidad , y después de leer sus comentarios vi que.podia ser la válvula pcv y la cambien y si como mencionan los nacionales mx son de plástico y antes de ponerlo yo quite también un como tipo Carter donde va esa válvula para limpiarla ... pues resulta que por curiosidad prendí el carro sin ese cartercito y no hace la falla trabaja parejito el motor ... bueno ya que vi que podiblemente si era eso me decidi a instalar el Carter pequeño donde va la válvula pcv y una ves instalado prendo.de nuevo el motor y sigue haciendo la misma falla ... les pido de favor que me ayuden con algún comentario muchas gracias gpo. Saludos
     
  14. CarlosNukem

    CarlosNukem New Member

    Registrado:
    11 de Mayo de 2018
    Mensajes:
    2
    Auto(s):
    Honda Civic 2002 LX
    amigos me acabo de registrar y veo que tienen un problema similar al que tuve y lo solucione, me pasaba exactamente lo mismo inclusibe tuve que deja de ocupar el clima ya que cuando me detenia llegaban a bajar tanto las revoluciones que se apagaba y sin clima solo a veces las baja al grado de temblar pero no apagarse, por la tarde subo una foto de todo lo que le cambiaron en el taller, ya que quedo super bien lo siento como nuevo
     
  15. GERARDO RODRIGUEZ

    GERARDO RODRIGUEZ New Member

    Registrado:
    27 de Enero de 2017
    Mensajes:
    22
    Auto(s):
    HONDA CIVIC 2001
    Hola a todos, de nuevo acudo a este tema, ya no se que hacer jaja, de verdad se esta volviendo muy molesto este problema de las revoluciones, estoy casi seguro que ha de ser una cosa insignificante pero que causa este problema tan molesto. En fin mi carro sigue igual ya cambie IAC, limpie el cuerpo de aceleración, cambie PCV, le hice servicio a la caja de cambios (que era necesario no tanto por este problema), en fin me he vuelto loco pensando que puede ser, de nuevo les describo los sintomas:
    Al estar frió funciona muy bien, después de estar un rato en funcionamiento y de haber recorrido varios kilómetros el carro en los altos empieza a vibrar porque se le bajan las revoluciones a 500 o menos pero las regula, el problema mas molesto es en los altos cuando tengo que frenar rápido o en un tramo corto el carro baja las revoluciones casi de golpe y se apaga, ya se imaginaran como es ir en trafico pesado frenando a cada rato y sentir que el carro se te va a apagar. para que no este vibrando cuando estoy en alto o evitar que se apague tengo que meter neutral y las revoluciones vuelven a la normalidad, otros de los suntomas es que aveces el carro se siente "tenso" no se como describirlo bien es como que se sintiera que no esta trabajando parejo, con una vibracion medio rara fuera de lo comun. Espero pronto salga alguien que me pueda dar alguna pista para ver que es. Gracias!
     
  16. JoseCastaneda

    JoseCastaneda Member

    Registrado:
    30 de Octubre de 2016
    Mensajes:
    41
    Es la valvula IAC es la que controla el relenti, eso es por lo que sientes que sube y baja. necesita limpieza.
     
  17. JoseCastaneda

    JoseCastaneda Member

    Registrado:
    30 de Octubre de 2016
    Mensajes:
    41
    Siento que ese no es problema de IAC, cual es el motor que tiene su honda? es vtec?
     
  18. GERARDO RODRIGUEZ

    GERARDO RODRIGUEZ New Member

    Registrado:
    27 de Enero de 2017
    Mensajes:
    22
    Auto(s):
    HONDA CIVIC 2001
    el motor es 1.7 vtec civic 01
     
  19. Josue Rodríguez

    Josue Rodríguez New Member

    Registrado:
    22 de Febrero de 2018
    Mensajes:
    16
    Auto(s):
    Civic lx 2003
    Para todos de este tema, me familiarizo tanto con los comentarios ya que pase por lo mismo, revise, cambie limpie, calibre, sensores, iac, map, pcv, filtros, etc etc...., les recomiendo que revisen que no se halla movido un poco la polea del tiempo, que fue lo que el mio tenia.

    Saludos.
     
  20. GERARDO RODRIGUEZ

    GERARDO RODRIGUEZ New Member

    Registrado:
    27 de Enero de 2017
    Mensajes:
    22
    Auto(s):
    HONDA CIVIC 2001
    Hola Josue, cuales eran los sintomas que tenia tu carro?
     

Compartir esta página