Problema con Minimo o Ralentí (IDLE) Honda Civic 2005

Tema en 'Honda Civic (2001 - 2005)' iniciado por Jose L Ramos, 12 de Marzo de 2018.


  1. Jose L Ramos

    Jose L Ramos New Member

    Registrado:
    7 de Mayo de 2017
    Mensajes:
    16
    Auto(s):
    Honda Civic 2005
    Hola buen día, cómo les va? Ya he comentado aquí sobre soluciones y problemas en Civics 2005.

    Tengo un problema que el carro lo enciendo y prende normal, al rato (15 min) empieza a tambalear el motor como si fallara un cilindro (ahí las RPM bajan a 444 y luego sube a 600, ver fotos). Prendo el aire y engancha normal y se equilibra el motor (684 RPM constantes), cuando se desengancha el compresor del aire, vuelve a tambalear el motor (444 RPM y sube a 600) y así, engancha el compresor se estabiliza, se desengancha tambalea y así, con el aire apagado tambalea pero poco. Cuando le conecto el Scanner me da el error P0300, P0302, P0304 y P2252.
    Ahora algo muy importante, cuando enciendo las luces todo se mantiene bien, no tambalea. Con aire o sin aire, con tal que tenga las luces encendidas, se mantiene estable el minimo.
    Al igual que con el aire apagado se estabiliza bien cuando encienden los ventiladores, cuando están apagados tambalea un poco, pero no tanto como con el aire.

    Ahí les coloco un par de fotos de las RPM.

    Si alguien ya le ha pasado esto y ha cambiado algo, haganmelo saber por favor.

    Gracias

    WhatsApp Image 2018-03-12 at 7.07.28 PM (1).jpeg
    Se desengancha el compresor
    WhatsApp Image 2018-03-12 at 7.07.28 PM.jpeg Se engancha el compresor

    WhatsApp Image 2018-03-12 at 7.07.27 PM (2).jpeg WhatsApp Image 2018-03-12 at 7.07.27 PM (1).jpeg Se desengancha el compresor
    WhatsApp Image 2018-03-12 at 7.07.27 PM.jpeg
    Se engancha el compresor

    Gracias
     

    Adjuntos:


  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.210
    Auto(s):
    Civic 2016 LX
    El auto estuvo involucrado en algun accidente?

    P0300 = Aleatoriamente tus cilindros no queman la gasolina.
    P0302 = No esta quemando gasolina en el cilindro 2.
    p0304 = No esta quemando la gasolina en el cilindro 4.

    Estos errores lo pueden causar:

    Bujias malas.
    Cilindro con perdida de compresion.
    Tierras de inyectores.
    Inyectores malos.
    Insuficiente presión de combustible.
    Cable de bujias malos.
    Fugas en el sistema de admisión.

    P2252 = Sensor de mezcla de aire / gasolina dañado. MAF.

    Me pones escoger a mi, empezaria revisando el MAF luego seguiría con los errores P03xx.

    Suerte.
     
  3. Jose L Ramos

    Jose L Ramos New Member

    Registrado:
    7 de Mayo de 2017
    Mensajes:
    16
    Auto(s):
    Honda Civic 2005
    Gracias
    Si estuvo involucrado.
    Estando en mínimo con a/c encendido trabaja bien. Cuando se desengancha el compresor tiembla, le quito el conector de la bobina del cilindro 4 y se mantiene igual así que la falla es en ese cilindro, pero cuando engancha el compresor con el conector desconectado, tiembla peor. Así que como que funciona bien con el compresor enganchado.

    Qué puede ser? La bobina?
     
  4. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.210
    Auto(s):
    Civic 2016 LX
    Arriba te puse que puede ser.
     
  5. Jesus Montero

    Jesus Montero New Member

    Registrado:
    24 de Julio de 2017
    Mensajes:
    4
    Auto(s):
    CIVIC EM2
    Que tal amigo, donde se encuentra el "MAF" o te refieres al "Sensor MAP"??
     
  6. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.210
    Auto(s):
    Civic 2016 LX
    Es correcto, MAF o MAP.
     
  7. Jose L Ramos

    Jose L Ramos New Member

    Registrado:
    7 de Mayo de 2017
    Mensajes:
    16
    Auto(s):
    Honda Civic 2005
    Hablas sobre El manifold Absolute Pressure? Pero ese no es ese error, este sería el sensor de oxígeno. Banco 1 sensor 1. Ese si está dañado.
     
  8. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.210
    Auto(s):
    Civic 2016 LX
    Me confundí, pensé que era el MAP. Empieza cambiando el sensor de oxigeno principal entonces, utiliza el original honda o marca denso.
     
  9. Mario Giron

    Mario Giron Tecnico Universitario En Mecánica Automotriz Miembro del equipo

    Registrado:
    8 de Octubre de 2016
    Mensajes:
    451
    Ubicación:
    Guatemala
    Auto(s):
    falla honda
    x2
     
  10. Jose L Ramos

    Jose L Ramos New Member

    Registrado:
    7 de Mayo de 2017
    Mensajes:
    16
    Auto(s):
    Honda Civic 2005
    Chequee los inyectores con un multimetro, todos tienen 11 ohm. Saque una por una la bobina de inyección y la fui probando con una bujía adicional y mandan chispas todas en frío. Pero cuando se calienta el carro después de un día de regreso, no manda chispa la segunda. La intercambie con la cuarta y si funciona la bobina, pienso que es el conector que no está muy bueno, y cuando se calienta, se afloja. Porque pensé que era la válvula del mínimo, pero el escaner me hubiese mandado el error.
    Así que no es eso. Solo me dan esos dos errores.
     
  11. tuxxerdok

    tuxxerdok Member

    Registrado:
    26 de Octubre de 2015
    Mensajes:
    93
    Verifica que las válvulas estén calibradas, sino puede que las válvulas de intake se encuentren cerradas o abran muy poco provocando que no entre el oxigeno necesario para realizar la combustión.

    Te dejo este vídeo donde tiene un problema parecido al tuyo con problemas en falta de combustión en el cilindro 2 y 4, donde al final resulto ser mala calibración de válvulas.

     
  12. Jose L Ramos

    Jose L Ramos New Member

    Registrado:
    7 de Mayo de 2017
    Mensajes:
    16
    Auto(s):
    Honda Civic 2005
    Oye gracias ! Ese video esta muy bueno. Me da miedo Calibrar eso yo mismo. Voy a mandarlo a hacer. Pero si es así, no debería afectar el motor caliente o frío el misfire. A mi solo me tiembla con el motor caliente... Dicen que cuando el motor está en frío, el sensor a/f ó de oxígeno queda en modo abierto, haciendo que fluya mucha mezcla, cuando se calienta empieza a regular la mezcla y si está dañado manda la señal incorrecta. Esto es en teoría. Ahora hay que ver en la práctica. Por lo que vi, este señor tenía un error en el sensor de oxígeno pero no le afectó.
     

Compartir esta página