problema de encendido honda accord coupe 1998 v6 3.0

Tema en 'Honda Accord / Acura TSX' iniciado por danielaccord, 11 de Octubre de 2017 a las 4:09 PM.

Etiquetas:

  1. danielaccord

    danielaccord New Member

    Registrado:
    Miércoles
    Mensajes:
    4
    Auto(s):
    honda accord 1998 coupe v6 3.0
    hola
    tengo un problema con mi auto la falla se presenta después de andar un rato encendido o puede estar parado todo el día, al meter la llave y dar marcha el auto no enciende.

    sin embargo el motor de arranque o la marcha si jalan bien es nueva de hecho, la chispa se va pero la bobina esta bien al igual que los cables.
    e detectado varios síntomas pero en el scanner no aparece nada ya lo lleve a reparar pero nadie me da respuesta
    cambie la pastilla de encendido que se encuentra detrás del switch pero nada,
    puedo notar que cuando el auto no enciende algunos testigos de mi tablero no prenden.
    espero un momento e insisto y prenden los testigos doy marcha y enciende.
    los testigos son los del motor, drive 3 , batería y llave.
    cuando enciende me aparece el sensor del abs.
    cambie la batería porque la otra se agotaba muy rápido y sigue consumiendo la carga de la nueva.
    si alguien pudiera ayudarme lo agradecería.
     

  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    9.145
    Auto(s):
    Civic 2016 LX
    Te han revisado el alternador?

    La bateria estas comprando la adecuada para un motor 3.0 ?
     
    A danielaccord le gusta esto.
  3. danielaccord

    danielaccord New Member

    Registrado:
    Miércoles
    Mensajes:
    4
    Auto(s):
    honda accord 1998 coupe v6 3.0
    Muchas gracias por responder. A si es el alternador esta en perfecto estado, la batería se descarga mientras no uso el coche.
    la batería es idéntica a la que traía de anteriormente mismo voltaje, amperaje y celdas hasta la misma marca.
    gracias.
     
  4. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    9.145
    Auto(s):
    Civic 2016 LX

    Te recuerdas que voltaje dio?
     
    A danielaccord le gusta esto.
  5. danielaccord

    danielaccord New Member

    Registrado:
    Miércoles
    Mensajes:
    4
    Auto(s):
    honda accord 1998 coupe v6 3.0
    hola RVM no la verdad no lo recuerdo pero como lo he llevado a varios lugares, todos concordaron en lo mismo que estaba bien, lo llevare de nuevo pediré el amperaje y lo anoto aquí. muchas gracias por responder. bonito dia
     
  6. Joe Honda Fit 2011

    Joe Honda Fit 2011 New Member

    Registrado:
    2 de Mayo de 2017
    Mensajes:
    13
    Auto(s):
    Honda fit 2011
    Te marca algun codigo?
    Si tu respuesta es no.

    te suguiero que cheques los arneses
    estos deben estar cubiertos con proteccion . Para evitar recalentamiento
    en el motor.
     
  7. Joe Honda Fit 2011

    Joe Honda Fit 2011 New Member

    Registrado:
    2 de Mayo de 2017
    Mensajes:
    13
    Auto(s):
    Honda fit 2011
    Perdon. Me equivoque de usuario
     
  8. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    9.145
    Auto(s):
    Civic 2016 LX
    Si no estoy mal deberia de andar en 14. Que me confirme @Kenett si estoy en lo correcto.
     
  9. danielaccord

    danielaccord New Member

    Registrado:
    Miércoles
    Mensajes:
    4
    Auto(s):
    honda accord 1998 coupe v6 3.0
    muchas gracias todos por responder...
    pediré de nuevo el amperaje y checare el arnes muchas gracias.
     
    A rvm le gusta esto.

Compartir esta página