A/c no enfria en ocaciones


enlinea-89

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
civic04
Hola a todos.

Les comento tengo un civic 04, el cual el a/c se sale (deja de enfriar) cuando el auto esta parado, esto lo hace de manera intermitente porque aveces enfria bien cuando esta parado)
Lo curioso es que cuando me detengo y pongo el auto en P empieza a enfriar nuevamente.
He conseguido un scaner basico y viendo los datos he notado que cuando deja de enfriar el voltaje del auto baja a 12.5 V y mientras lo paso a P (o Neutral o acelero) sube a 13.5-14 V.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.661
Puntos de reacción
2.443
El alternador lo has revisado?

La carga deberia de mantenerse en 14.x V con accesorios encendidos.
 


enlinea-89

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
civic04
El alternador lo has revisado?

La carga deberia de mantenerse en 14.x V con accesorios encendidos.

No, aun no lo he revisado. Supongo que tendre que llevarlo a revisar entoces.

He observado que cuando voy en marcha sin el aire acondicionado el voltaje mientras esta en movimiento es de 14 v pero al hacer un paro total baja a 12.5v y al arrancar sube a los 14v. Sin parsar a P ni neutral.

Tambien he visto que cuando el voltaje esta en 12.5v y enciendo el a/c el voltaje sube a 13.5-13.7 mas o menos.

No se si es un funcionamiento normal lo que les comento anteriormente. O si siempre el voltaje debe de estar en 14v sin importar que tenga el a/c o los demas accesorios encendido o apagados.
 


Arriba