Honda Accord 2002 Transmisión


Accord-Dementor

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
Accord 2002
Buenas tardes!

De antemano muchas gracias por aceptarme en esta comunidad.

Con el permiso del administrador:

Tengo un Honda Accord 2002 4 cilindros, 2.3l el cual hacía los cambios con retardo entre primera y segunda y al momento de hacer el cambio se revolucionaba mucho, me arrojaba el código P0740, ya se le hizo el cambio del solenoide de par, A - B, o solenoide gemelo, no sé como lo conozcan; en un principio al momento de poner la Reversa pateaba la transmisión, le desconectaron la pila y se la volvieron a conectar y dejó de hacerlo, el día de hoy usé el carro y al arrancar todo bien, pero al encenderlo para regresar a mi casa volvió a hacer lo mismo patea al entrar la reversa, ahora me arroja el código P0753, el carro casi no lo uso realmente, solo los fines de semana para ir a hacer mis pagos y surtir mi despensa y de vez en cuando si tengo una salida entre semana por lo mucho, si tiene suficiente aceite de transmisión está en el nivel, será que se le tienen que cambiar los solenoides c y d también? Alguien que me pueda orientar que le haya pasado lo mismo, de antemano muchas gracias!
 

Archivos adjuntos

  • IMG-20240508-WA0007.jpg
    IMG-20240508-WA0007.jpg
    166,4 KB · Visitas: 20

Este video de seguro te va a ayudar

 


Buen día, muchas gracias; le he realizado la limpieza de los conectores con carbu-clean tal y como se muestra en el video y pues ya no patea pero, volvió a su falla inicial, hace el cambio con retardo entre primera y segunda y al momento de hacer el cambio se revoluciona mucho; el solenoide es nuevo (pero no es original, no he sabido dónde encontrar el solenoide original y nuevo), pero aún así de nuevo tarda en entrar el cambio de primera a segunda, sigue apareciendo el código P0753... Ya le metí 12 voltios para checar el solenoide y si está funcional, que otra cosa me pudiera aconsejar? Muchas gracias de antemano y disculpe
 


Atrás
Arriba