MENSAJE DE FALLA


CBRAVO

New Member
Mensajes
5
Puntos de reacción
1
Auto(s)
CIVIC 2016
HOLA!! Tengo un Civic Coupe 2016 turbo 1.5. Me apareció en el tablero el siguiente mensaje de falla: "EL AMP ENTRA EN MODO PROTECCIÓN, SE DESACTIVARÁ EL SONIDO". y acto seguido se apagó el radio, el claxon y los comandos de voz. A los 10 minutos el aire acondicionado dejo de enfriar. Alguien sabe algo al respecto? Que es el AMP? Como se corrije? Gracias.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.661
Puntos de reacción
2.443
Se quito el mensaje?

Pasa cuando el amplificador de sonido esta demasiado caliente, es algo comun cuando el auto se usa despues de haberlo dejado muchas horas bajo el sol.
 


CBRAVO

New Member
Mensajes
5
Puntos de reacción
1
Auto(s)
CIVIC 2016
PUES, SI APAGO EL MOTOR Y LO VUELVO A PRENDER, SE RESTABLECE EL SONIDO; LO TENGO QUE TENER LA RADIO EN NIVEL DE VOLUMEN 10-15 PASANDO EL VOLUMEN DE 19 VUELVE A FALLAR Y SE APAGA TODO Y HAY QUE VOLVER A APAGAR Y ENCENDER EL AUTO. ¿COMO SE PUDE CORREGIR ESTO? GRACIAS POR SU APOYO AMIGOS.
 


CBRAVO

New Member
Mensajes
5
Puntos de reacción
1
Auto(s)
CIVIC 2016
Se quito el mensaje?

Pasa cuando el amplificador de sonido esta demasiado caliente, es algo comun cuando el auto se usa despues de haberlo dejado muchas horas bajo el sol.
¿HABRÁ FORMA DE ENFRIARLO, ES UNA FALLA NORMAL O EL EQUIPO YA ESTÁ FALLANDO?
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.661
Puntos de reacción
2.443
¿HABRÁ FORMA DE ENFRIARLO, ES UNA FALLA NORMAL O EL EQUIPO YA ESTÁ FALLANDO?

Si el auto no ha estado bajo el sol, si podría ser que ya esta empezando a fallar el amplificador.
 


Arriba