Problemas con sensor de corriente y pantalla i-mid


Reynold09

New Member
Mensajes
4
Puntos de reacción
1
Auto(s)
Honda civic
Buenas, se me dañó el polo negativo dígase el sensor de corriente de mi honda civic ex 2014 a partir de ahí me encendió un aviso de “revisar sistema de carga” y seguí utilizando mi carro de manera normal pero hace unos días apagó la pantalla i-mid. Sería por el sensor de corriente que aún lo tengo averiado la causa? Gracias de ante mano.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.661
Puntos de reacción
2.443
Buenas, se me dañó el polo negativo dígase el sensor de corriente de mi honda civic ex 2014 a partir de ahí me encendió un aviso de “revisar sistema de carga” y seguí utilizando mi carro de manera normal pero hace unos días apagó la pantalla i-mid. Sería por el sensor de corriente que aún lo tengo averiado la causa? Gracias de ante mano.

Si, eso puede causar el problema.

Problemas electricos como, bateria mala, el sensor que mencionas o problemas con el alternador puede causar problemas en el funcionamiento del imid.
 


Reynold09

New Member
Mensajes
4
Puntos de reacción
1
Auto(s)
Honda civic
Si, eso puede causar el problema.

Problemas electricos como, bateria mala, el sensor que mencionas o problemas con el alternador puede causar problemas en el funcionamiento del imid.
Muchísimas gracias hermano!!
 

  • Me gusta
Reacciones: rvm


Jaime Meza

New Member
Mensajes
13
Puntos de reacción
0
Auto(s)
Honda civic
Qué tal amigo hablas de la consola central que está a un lado del tablero, la mía se ve muy bajita y ya está a tope el brillo, encontraste la solución?
 


Ghoster83xdk

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
CIVIC2012 LX
Hola buenas tardes yo tengo un civc 2012 lx con 199000 millas el motor corre bien y no me da fallas si enveces tiembla cuando estoy en una luz roja pero lo que me preocupa es que cuando lo compre alos 6 meses el cambie la bateria porque me la descompuso y le note que no estaba cargando el alternador asi que lo cambie junto con la bateria asi que igual alos 6 meses le tuve que cambiar de altarnador pero la bateria si le tuve que rellenar los vacios de liquido porque 2 no estaban en su porcentaje correcto , mi pregunta es la siguente , es verdad que el carro ocupa un alternador original para que de los voltios necesarios o es un tipo de mecanismo inteligente de carga que tiene este carro?
 


Arriba