Ayuda con mi falla honda civic 96


viktorvaldez

New Member
Mensajes
3
Puntos de reacción
0
Hola amigos como están en este post les comparto un video de mi honda civic 96 tengo esta falla que me está quebrando la cabeza y no encuentro la solución talvez alguno de ustedes a pasado por ello y me ayuda gracias de antemano saludos
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.306
Hola amigos como están en este post les comparto un video de mi honda civic 96 tengo esta falla que me está quebrando la cabeza y no encuentro la solución talvez alguno de ustedes a pasado por ello y me ayuda gracias de antemano saludos

No vemos el video.
 


viktorvaldez

New Member
Mensajes
3
Puntos de reacción
0
El problema esq al encenderlo todo va bien luego al acelerar entre 1200 y 2000 rpm hace una falla empieza a hacerle bam bam bam bam y al ir en marcha en cualquier velocidad al llegar a ese punto entre 1200 a 2000 rpm empieza a jalonearse como si fuera gineteando a caballo ya cambien garganta de aceleración por si era sensor TPS y da la misma falla y los mecánicos no me resuelven
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.306
El problema esq al encenderlo todo va bien luego al acelerar entre 1200 y 2000 rpm hace una falla empieza a hacerle bam bam bam bam y al ir en marcha en cualquier velocidad al llegar a ese punto entre 1200 a 2000 rpm empieza a jalonearse como si fuera gineteando a caballo ya cambien garganta de aceleración por si era sensor TPS y da la misma falla y los mecánicos no me resuelven

Tiene luz de check engine encendida? Si la tiene, cual es el código de error?
 


Arriba