Falla al acelerar a fondo cuando esta frio


Pedro Soto P.

New Member
Mensajes
4
Puntos de reacción
0
Auto(s)
Accord 2003
Buenas noches, quisiera saber si a alguien le ha pasado esta falla. Tengo un Accord 2003 Coupé EX Motor 3.0. Resulta que en las mañanas cuando no esta bien caliente si acelero fuerte... al pasar de 1a. a 2a. se siente un tirón leve .... luego... al pasar de 2a. a 3a. ... se sienten varios tirones, o sea no se siente parejo Y eso provoca que se pierda aceleración y velocidad... ... Ya estando bien caliente es menos lo que falla ... Pero si es algo que quisiera corregirle puesto que no me da mucha confianza en rebases. Lo llevé con un mecánico que se especializa en puro Honda y me sacó que la falla era el sensor de aceite del VTEC ... pero se lo cambiamos y nada ... sigue haciendo la falla. Ya mejor lo saqué de ese taller pues de plano no supo o no quiso seguirle buscando. ¿Alguien tiene idea de qué estará provocando la falla esa? De antemano muchas gracias a todos!
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
13.941
Puntos de reacción
2.276
Auto(s)
Civic 2016 LX
Cual es el código de error que tienes?
 


Pedro Soto P.

New Member
Mensajes
4
Puntos de reacción
0
Auto(s)
Accord 2003
Cual es el código de error que tienes?
Pues es que no tengo el código ... Como mencioné... ya lo saqué de ese taller ... y pues.... el mecánico ese no me dió el código de error ...
Cuando lo llevé a diagnóstico sólo me dijo que era el sensor del VTEC ... pero me dijo que tenía qué conseguir uno ... total dice que probó como 3 diferentes.... pero la falla nomás no se le quitó ... y él seguía terco que es la falla esa del sensor .... pero sentí como que no le quería buscar mas o no sabía de plano .... y por eso mejor me lo traje ya.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
13.941
Puntos de reacción
2.276
Auto(s)
Civic 2016 LX
Pues es que no tengo el código ... Como mencioné... ya lo saqué de ese taller ... y pues.... el mecánico ese no me dió el código de error ...
Cuando lo llevé a diagnóstico sólo me dijo que era el sensor del VTEC ... pero me dijo que tenía qué conseguir uno ... total dice que probó como 3 diferentes.... pero la falla nomás no se le quitó ... y él seguía terco que es la falla esa del sensor .... pero sentí como que no le quería buscar mas o no sabía de plano .... y por eso mejor me lo traje ya.

Es que la verdad sensor de vtec, pueden ser muchos, presión de aceite, solenoide del vtec, valvula de vtec, etc es muy difícil ayudarte sin tener el código de error.

En base al código de error hay que revisar el sensor y si esta malo reemplazarlo y al reemplazarlo reiniciar la computadora para ver si la luz de check engine desaparece.
 


Pedro Soto P.

New Member
Mensajes
4
Puntos de reacción
0
Auto(s)
Accord 2003
Más bien me serviría que me digas si conoces algún mecánico especializado acá en Monterrey!! Gracias! :)
 


Arriba