IMID ACCORD 2017


Vicmarin77

New Member
Mensajes
3
Puntos de reacción
0
Auto(s)
Honda Accord
Quisiera contactar a algún técnico que me ayude a entender este problema con mi pantalla IMID de un Accord Sport 2017. Andando en el auto de repente se perdió la imagen y comenzaron a verse rayas de colores horizontales. Al día siguiente después de un rato de andar se dejaron de ver las rayas y se veía una luz con 4 cuadrantes. Hoy lo revisaron en la agencia y salí de ahí con la pantalla apagada. Algún experto que me pueda ayudar?
 

Archivos adjuntos

  • IMG_20211022_175902.jpg
    IMG_20211022_175902.jpg
    2,2 MB · Visitas: 49
  • IMG_20211023_112350.jpg
    IMG_20211023_112350.jpg
    3,1 MB · Visitas: 50


Vicmarin77

New Member
Mensajes
3
Puntos de reacción
0
Auto(s)
Honda Accord
Hola buenos días Raúl. Estuve viendo opciones en distintas agencias y todas sobrepasaban los $30,000, así que decidí esperar y en el inter un día que venía circulando la pantalla se corrigió y volvió a funcionar de manera correcta. Contacté a Panasonic México y me comentaron que aunque la pantalla es de esa marca, ellos no la manejan aquí en México pues el único autorizado para distribuir esa pantalla en México es Honda de México a través de las agencias. No supe al final qué fue lo que sucedió, pero el auto lleva desde mediados de Noviembre de 2021 funcionando de manera normal.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.800
Puntos de reacción
2.482
De casualidad el auto lo dejas mucho tiempo bajo el sol?

Eso he visto que pasa cuadno pasan mas de 8 horas bajo el sol.
 


Vicmarin77

New Member
Mensajes
3
Puntos de reacción
0
Auto(s)
Honda Accord
No, el auto está en cochera techada en casa y en la oficina está en un sótano, así que siempre está bajo techo. El incidente pasó un día en la noche cuando venía manejando sobre una avenida que tenía un poco de imperfecciones en el pavimento. Menciono que un poco, porque no eran baches. Al ir pasando por esa zona se fue la imagen de la pantalla y siguió normal todo lo demás. Respondía el radio, podías conectarte por Bluetooth, pero no se veía nada, ni tampoco al poner Reversa se veía la imagen. Un mes después del incidente, al ir manejando por otra avenida mi esposa se percató que comenzó a funcionar de manera normal otra vez y de ahí en adelante todo ha funcionado perfecto. En la agencia teóricamente lo desarmaron y lo volvieron a conectar, cosa que dudo mucho porque cuando desconectas el stereo se bloquea y eso no sucedió. Ellos querían que comprara la pieza por $30,000, pero la verdad me dolió el codo y afortunadamente se corrigió sin necesidad de cambio.
 


Arriba