mi honda aveces no kire prender??? help..


karlos med

New Member
Mensajes
1
Puntos de reacción
0
Hola ,,
tengo un honda accord 1992 automatico motor de 16 valvulas , 4 cilindros jejej...
el problema que tiene es que aveces no quire arrancar, si da marcha, pero no enciende.....me he terminado la pila y no arranca le cambio de pila y tampoco....y me he dado cuenta que si le desconecto la bateria por un buen rato, y depues voy de nuevo arranca como si nada a la primera y sin fallas,,,como que ya se le hizo costumbre hacerlo casi una o dos veces por semana..........pero una vez que prende handa como nuevo , lo apago y arranca como si nada...pero pasan los dias y me lo vuelve hacer......aveces en la mañana cuando voy a trabajar o voy llegando lo pago y en 10 minutos lo kiero prender y nada...y en el taller me dicen que lo lleve cuando precente la falla.....por que se los llevo caminando y no le encuentran nada...alguien de ustedes les a pasado algo similas..o que puedo hacer para encontrar la falla??? saludos
 


alanbrito

New Member
Mensajes
137
Puntos de reacción
1
ola. me pasaba lo mismo en mi honda lx 90. era el sensor map que estaba malo. este sensor mide el vacio de los cilindros y adelanta el encendido en frio. te prende el check? capas sea eso. va ubicado nen la admision de tu motor o sino en el chasis y se conecta ala admision con una manguerita. chekea eso deskonectalo y prueba dando arranque. suerte m ekuentas komo va. adios
 


ING ZKAZI

New Member
Mensajes
51
Puntos de reacción
0
ahh no mms io tengo ese mismo problema!!!!

SSsssss io tengo ese problema pero en un accord 98 vtec 4 cyl :loco::loco:

hay q ver bien que es yo ya le cambie de todo .. aparte no me prende el check engine!!!!!

cambie:

Cables de bujias,
Bujias,
Aceite,
Filtro de aire y aceite,
Bomba de Gasolina
Ya lo escane y no sale nadaaa....

he igual logra arrancar y sin problemas lo apago y prendo y arranca de volada... y pues no creo q sea la marcha ni la bateria!!! ya los revizeeee y ss esta critica la fallaa!!!!!!!!!!

:bailar:

Si le encuentro te avizo dude!!!! iwal tu hee!!!!
 


Juanandres

New Member
Mensajes
2
Puntos de reacción
0
hola espero alguien me pueda ayudar con mi honda accord 92 no enciende a la primera hasta q prende el chek engine pero ayer se me emezo a apagar cuando lo prendia avanzaba unos metros y si ni acelero se apaga que puedo hacer esty desesperado
 


Juanandres

New Member
Mensajes
2
Puntos de reacción
0
otra pregunta tengo un honda prelude 92 pero no prende en el tablerop el indicador de la temperatura y el de la gasolina no se q pueda ser ya cheke los fusibles
 


Joyrivera

New Member
Mensajes
1
Puntos de reacción
0
me sucede lo mismo con mi accord 92 y la cambie el map sensor y sigue igual
 


masterchivo

El Chivo..
Mensajes
17
Puntos de reacción
0
es posible que sea el main relay, chekea el main relay que esta arriba de el steering columm oh por arriba de los pedales puede ser una cajita de color girs oh negra. Buena suerte...
 


Dj-Discua

New Member
Mensajes
14
Puntos de reacción
0
Main relay tenia ese problema con mi honda accord 98 coupe; se lo cambie y listo::! mas era porque no leia la llave codificada pero creo que hasta el año 98 honda implemento eso en los vehiculos::
 


masterchivo

El Chivo..
Mensajes
17
Puntos de reacción
0
eso es verdad dj-discua pero para los accord 90 al 97 es un problema posible, a mi me paso una vez y suerte que averigue rapido y lo arregle retocandole los puntos flojos y listo, el tablero; si el speedmeter y los otros gauges trabajan, puede ser el oil sensor y la bomba de gas pero no puedo decirte con seguridad.
 


Mauriarg

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
Civic 92 sada
ahh no mms io tengo ese mismo problema!!!!

SSsssss io tengo ese problema pero en un accord 98 vtec 4 cyl :loco::loco:

hay q ver bien que es yo ya le cambie de todo .. aparte no me prende el check engine!!!!!

cambie:

Cables de bujias,
Bujias,
Aceite,
Filtro de aire y aceite,
Bomba de Gasolina
Ya lo escane y no sale nadaaa....

he igual logra arrancar y sin problemas lo apago y prendo y arranca de volada... y pues no creo q sea la marcha ni la bateria!!! ya los revizeeee y ss esta critica la fallaa!!!!!!!!!!

:bailar:

Si le encuentro te avizo dude!!!! iwal tu hee!!!!
Si cambiaste todo tenes que enchufarlo de nuevo y borrar las fallas que son viejas
 


Mauriarg

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
Civic 92 sada
ola. me pasaba lo mismo en mi honda lx 90. era el sensor map que estaba malo. este sensor mide el vacio de los cilindros y adelanta el encendido en frio. te prende el check? capas sea eso. va ubicado nen la admision de tu motor o sino en el chasis y se conecta ala admision con una manguerita. chekea eso deskonectalo y prueba dando arranque. suerte m ekuentas komo va. adios
Ami m pasa paresidoun día limpie el mapa apagó el checkpoint pero prendió de nuevo tarda en arrancar fallando hasta que se acomoda y se acelera un poco y andando 3 vueltas da tironeos será eso el map
 


Arriba