Mi prelude no mantiene revoluciones y parpadea el D4


Jeanmarco

New Member
Mensajes
8
Puntos de reacción
0
Auto(s)
Prelude 1992
Buenas amigo saludos primero que nada tengo un Honda prelude japonés h23a no es vtec y tengo un problema o varios hicimos la caja nueva y todo quedó perfecto luego cambiamos la correa de tiempo y al encenderlo comenzó con una falla de como de bujías encendió la luz check me dió 3 errores el 41 43 y 6 los dos primeros lo solucione ahora solo me queda el error 6 y comenzó a encender la luz d4 y no mantiene encendido no puedo ponerlo en drivers xq se apaga enseguida me hace todos los cambios bien pero tengo ese problema y ya no se q más hacerle xq e intentado todo pero no funciona nada si me pueden ayudar gracias...
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.089
Puntos de reacción
2.308
Estará bien conectado el conector de sensor de coolant?

Si todo funcionaba bien antes de cambiarle la faja de tiempo, significa que algo no quedo bien conectado..
 


Jeanmarco

New Member
Mensajes
8
Puntos de reacción
0
Auto(s)
Prelude 1992
Hoy lo lleve al scaner y me salieron estos dos errores si alguien sabe...
 

Archivos adjuntos

  • IMG_20190322_091058.jpg
    IMG_20190322_091058.jpg
    906 KB · Visitas: 62
  • IMG_20190322_091142.jpg
    IMG_20190322_091142.jpg
    1,2 MB · Visitas: 66

rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.089
Puntos de reacción
2.308
Error en el convertidor de torque del solenoide del clutch (transmisión), el circuito esta con corto, no esta bien conectado o hay un problema con el clutch.
 


Jeanmarco

New Member
Mensajes
8
Puntos de reacción
0
Auto(s)
Prelude 1992
Ya solucione todo los problemas de sensores y luz de check ahora el problema q tengo es q se acelera solo el carro y no logro solucionar ya saqué la fitv saque la IAC tps limpie el cuerpo de aceleración gradué la IAC con el relenti hice de todo y aún se acelera solo y se apaga aveces ya no se q más hacerle estoy entrando en caos ya que ninguna solución funciona...
 


Arriba