Perdida de potencia


pablitin

New Member
Mensajes
5
Puntos de reacción
1
Auto(s)
honda civic
Saludos,,,mi honda 1995 crea un fallo corriendo al momento de exigirle mas potencia entr 30 y 40 millas...cambie tps, ,map, limpie valvulas iac y la que va debajo de la boca de la mariposa de aceleracion.si acelero fuerte se le quita el fallo..gracias por su ayuda
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.397
Puntos de reacción
2.384
Tiene luz de check engine encendida?
Cuantos PSI tiene de compresiones por cilindro?
El auto tiene historial de sobre calentamiento?
 


pablitin

New Member
Mensajes
5
Puntos de reacción
1
Auto(s)
honda civic
Saludos,,,mi honda 1995 crea un fallo corriendo al momento de exigirle mas potencia entr 30 y 40 millas...cambie tps, ,map, limpie valvulas iac y la que va debajo de la boca de la mariposa de aceleracion.si acelero fuerte se le quita el fallo..gracias por su ayuda,,no enciende check engine

Tiene luz de check engine encendida?
Cuantos PSI tiene de compresiones por cilindro?
El auto tiene historial de sobre calentamiento?
Gracias por contestar y saludos,,,pues creo encontre la solucion,,decidi desconectar el sensor de oxigeno y corrio sin fallo,antes de comprarlo decidi limpiarlo, y lo hize con vinagre y sensor cleaner y vaya, si funcionó y hasta ahora esta sin fallos...gracias de nuevo
 


pablitin

New Member
Mensajes
5
Puntos de reacción
1
Auto(s)
honda civic
Gracias por contestar y saludos,,,pues creo encontre la solucion,,decidi desconectar el sensor de oxigeno y corrio sin fallo,antes de comprarlo decidi limpiarlo, y lo hize con vinagre y sensor cleaner y vaya, si funcionó y hasta ahora esta sin fallos...el unico codigo de fallo fue el de tps,antes de cambiarselo...gracias nuevamente.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.397
Puntos de reacción
2.384
Gracias por contestar y saludos,,,pues creo encontre la solucion,,decidi desconectar el sensor de oxigeno y corrio sin fallo,antes de comprarlo decidi limpiarlo, y lo hize con vinagre y sensor cleaner y vaya, si funcionó y hasta ahora esta sin fallos...gracias de nuevo

Excelente noticia, gracias por compartir tu experiencia.
 


Arriba