IDLE REV (revoluciones suben y bajan) como solucionarlo


eber vega

New Member
Mensajes
1
Puntuación de reacciones
0
HALO SOY DE CD. JUAREA CHIHUAHUA MEXICO TENGO UN ACCOR 1992 Y LO QUE LE PASA ES K SE SUBEN Y BAJAN LAS REVOLUCIONES. QUE SOLUCION ME PODIRAN DAR LO OTRO ES QUE RESISTENCIA DEBE TENER LA VALVULA IAC.
 


irving18

New Member
Mensajes
1
Puntuación de reacciones
0
Primero que clase de motor tiene tu carro seria un buen inicio para decir si tiene esa pieza o no.

pero normalmente cuando abris tu capo donde esta el IM (Intake Manifold o Multiple de Admision) ves que se extiende un poco mas de lo normal que seria el TB (Throttle Body, o Mariposa) donde se conecta la manguera negra que es algo grande, abajo de esta pieza se encuentra el FITV

P.D Bienvenido
gracias alli ya que la banda pidio pic y donde estaba el FITV pues alli lo tiene y ya solucione mi problema y quedo genial al momento despues de haber hecho todo ese proceso porque ayer me puse a quitar el FITV a las 8:30 p.m. y como a las 11:00 p.m. lo logre quitar porque sabes que cuesta meter herramienta en mi carro pero lo logre sacar
hola que tal mi buena toda la informacion y muy clara.
Queria saber si esto aplicaria para el siguiente problema que les mencionare.
tengo un Civic del 97 automatico y el problema que esta presentando lo siguiente: el auto enciendo todo bien y despues de andan un raro y haces un stop con la palanca de cambio en D el auto comienda a bajar las revoluciones y se apaga. vuelvo y lo enciendo y doy marcha y funciona bien hasta que nuevamente me detenga se paga. le he limpiado el Throttle, le he cambiado la IAC y aun me sigue el problema. verifique si tenia el FITV pero no lo encuentro, creo que no usa esta pieza.
la temperatura que marca cuando esto sucede es la mitad.
hemos verificado el termoswitch y nada. lo hemos Scaneado y en dos escaneos a enviado error de dos sensores diferentes que ya los hemos cambiado y nada.
me podrian iluminar, con alguna idea de que podria revisar.
saludos y gracias por la atencion.
 


vmgon

New Member
Mensajes
1
Puntuación de reacciones
0
Buen dia. Tengo un honda acord 99 y se acelera y des hacerera. Esta solución servira para este modelo?
 



huly

New Member
Mensajes
8
Puntuación de reacciones
1
gracias alli ya que la banda pidio pic y donde estaba el FITV pues alli lo tiene y ya solucione mi problema y quedo genial al momento despues de haber hecho todo ese proceso porque ayer me puse a quitar el FITV a las 8:30 p.m. y como a las 11:00 p.m. lo logre quitar porque sabes que cuesta meter herramienta en mi carro pero lo logre sacar
bueno companieros aqui va la solucion para estos problemas cuando ven que las revoluciones suben y bajan y no saben que puede ser aqui va ahorita aqui estan los 3 principales que puede ser.

1. THROTTLE BODY y MAP SENSOR sucio
2. IAC sucio
3. FITV sucio o tambien este flojo la pieza interna

bueno aqui vamos primero con el proceso de como ir descartando y limpiando a su vez cada parte.

las HERRAMIENTAS PARA TODO ESTE PROCESO

DESARMADOR DE ESTRELLA O PHILILPS
DESARMADOR DE CASTIGADERA O PLANO
RACH CON COPAS 8,10 Y 12
PINZAS
CARBUCLEAN
LIMPIA ELECTRONICOS


voy a empezar con THROTTLE BODY y el MAP SENSOR

para este caso es muy recomendable de mi parte que usen si pueden este producto o uno parecido para limpiar todo la orrilla del THROTTLE y remover toda la carvonizacion que tiene. esto aplicarlo con el MOTOR PRENDIDO o APAGADO Y USAR TAMBIEN UN CEPILLO DE DIENTRES VIEJO PARA LIMPIAR BIEN TODA LA ORRILLA



ahora para el MAP usar este producto pero solo aplicarlo en la boquilla donde se mide el flujo NO REPITO NO NO donde van los contactos.



ya limpio esto el siguiente puede ser el IAC O FITV pues depende mucho de cual quieran limpiar primero por su parte.

aqui voy a irme con el IAC

bueno aqui se usa el RACH con COPA 12 para quitar 2 tornillos y ya afuera los 2 tornillo usar las PINZAS para quitar las ABRAZADERAS que tiene por 2 mangueras.



para limpiar el IAC si usen el CarbuClean para remover toda la carvonizacion que tiene dentro y tambien sobre la maya que tiene.

ya teniendo limpio el IAC toca el FITV este lo encuentran aqui cabal esta debajo del THROTTLE



bueno ahora viene todo el proceso para que vean

cuando ya quitaron los 3 tornillos COPA 10 y la abrazadera que tiene como aqui esta en la pic



y ya con esto si le dan vuelta van a ver una tapadera como esta que son 2 tornillo COPA 8 hay que remover estos 2 tornillos para tener acceso a la pieza interna aqui esta la pic de la tapa



ya con esto afuera va a ver esta pieza interna que lleva, la de la PIC es la de mi carro pero todo los motores HONDA lo tiene.

esta parte con el DESARMADOR DE CASTIGADERA LO TIENE QUE QUITAR O APRETAR porque la causa que las REV se ponga IDLE es muchas veces porque esta FLOJO entonces hay que nada mas APRETARLO



la piezas internas de esa parte son las siguientes estas son las de mi carro y el problema que tenia porque se me ponia IDLE las REV era porque esta completamente FLOJO

aqui esta como es la pieza



aqui esta con la super carvonizacion que tenia entonces use el CarbuClena para limpiar todo completamente tanto esas piezas como la parte interna del FITV



aqui esta todo desarmado



ahora ya limpio y vuelto a armar



aqui ya armado y puesto de nuevo en su lugar dentro del FITV



ya armado de nuevo con el mismo DESARMADOR DE CASTIGADERA O PLANO hay que apretarlo bien dentro del FITV para que no de mas problemas si ven que le dan vuelta y vuelta y no ven que aprete hagan esto APACHEN UN POCO y delen GIRON y ya listo de vuelta a armar todo.

y con eso resuelven los problemas espero les sirva, el promedio para todo esto bien hecho con paciencia es de aprox. de 1 a 2 horas mientras todas piezas se secan.
Buen dia amigos.. Tengo un problema.. Mi auto subía y bajaba rpms en baja.. Realize todo este procedimiento antes descrito.. Pero después de terminar. Mi coche quedo peor.. Ahora funciona estable en baja pero no acelera a mas de 2000 rpms. Corta inyección.. Can señalar que yo retire el cuerpo de aceleración y lo limpie desmontado... Que pudo haber pasado?? Coloque el jumper y me arroja el código 7.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.839
Puntuación de reacciones
2.023
Auto(s)
Civic 2016 LX
Buen dia amigos.. Tengo un problema.. Mi auto subía y bajaba rpms en baja.. Realize todo este procedimiento antes descrito.. Pero después de terminar. Mi coche quedo peor.. Ahora funciona estable en baja pero no acelera a mas de 2000 rpms. Corta inyección.. Can señalar que yo retire el cuerpo de aceleración y lo limpie desmontado... Que pudo haber pasado?? Coloque el jumper y me arroja el código 7.
El error 7 tiene que ver con el TPS, o el sensor lo dañaron en el proceso de limpieza, esta desconectado o algo no esta bien ahi.
 


Fernandove7

New Member
Mensajes
5
Puntuación de reacciones
2
Muchas gracias me sirvió, para información y ayudar en el foro:
*tengo una honda accord ex 1994 motor f22b1 vtec

problemas que presentaba:
- En frió arrancaba bien a mas o menos 1000rpm luego cuanto calentaba bajaban las revoluciones a 500 o menos (primera marca en el tacometro), andaba relativamente bien auque algo pesado para agarrar velocidad.
- Una vez caliente, si lo apagaba, al momento de volver a prender arrancaba muy bajo de revoluciones, cuando ponia algun cambio se apagaba.
- Empezo a apagarse en algun semaforo cuando hacia una frenada algo fuerte.

Solucion rapida:
- Movi el tornillo del cuerpo de aceleracion mejoro un poco.
- Me di cuenta que cuando prendia la ventiladora subian las revoluciones y andaba bien, puse la ventiladora a funcionar todo el tiempo.(solo por unos dias antes de hacer lo que indica el foro) .

Solucion definitiva: segui los pasos, aqui algunas fotos del estado del iacc y demas.
 

Adjuntos

Última edición:
  • Me Gusta
Reacciones: rvm

rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.839
Puntuación de reacciones
2.023
Auto(s)
Civic 2016 LX
Muchas gracias me sirvió, para información y ayudar en el foro:
*tengo una honda accord ex 1994 motor f22b1 vtec

problemas que presentaba:
- En frió arrancaba bien a mas o menos 1000rpm luego cuanto calentaba bajaban las revoluciones a 500 o menos (primera marca en el tacometro), andaba relativamente bien auque algo pesado para agarrar velocidad.
- Una vez caliente, si lo apagaba, al momento de volver a prender arrancaba muy bajo de revoluciones, cuando ponia algun cambio se apagaba.
- Empezo a apagarse en algun semaforo cuando hacia una frenada algo fuerte.

Solucion rapida:
- Movi el tornillo del cuerpo de aceleracion mejoro un poco.
- Me di cuenta que cuando prendia la ventiladora subian las revoluciones y andaba bien, puse la ventiladora a funcionar todo el tiempo.(solo por unos dias antes de hacer lo que indica el foro) .

Solucion definitiva: segui los pasos, aqui algunas fotos del estado del iacc y demas.
Mil gracias por compartir la informacion!!

:adorar:
 







Arriba