Problema con ventiladores y temperatura.


Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
236
Puntos de reacción
31
Auto(s)
Honda Civic Ferio 2003
Interesante este tema

Yo tengo una consulta, en mi caso los ventiladores funcionan ok, se encienden solos al llegar a 97 grados... Pero en mi caso estos ventiladores se quedan encendidos como 5min y luego se apagan, como les digo todo funciona bien, no tengo problemas con sobre calentamiento, pero como les digo están encendidos como 5min, es normal?

Saludos
 


Ronaldo Meza

New Member
Mensajes
1
Puntos de reacción
0
Bueno amigos les comento, que finalmente y después de tanta prueba, nos dimos cuenta que el conector del sensor en el radiador, no era el original, pues estaba añadido, por lo que decidí ponerle el conector original y sensor original color blanco, ya que este ultimo no queda en el conector para sensores genericos como los que había comprado al principio y listo ese era todo el problema, hoy los ventiladores encienden mas frecuentemente, lo que evita que el calor se acumule en el motor y suba su temperatura hasta los 105°, hoy el carro se mantiene con un temperatura de 98° y cero problemas en trafico o en carretera.

Hola tengo una pregunta, ese sensor es el que va en el radiador o el que está cerca de una manguera junto a la culata??? Disculpa
 


ClauPvn

New Member
Mensajes
1
Puntos de reacción
0
Auto(s)
civic 2009
Buenas tardes ando buscando solucion a mi problema que se me ha presentado con mi honda civic 2009, que por cierto es muy parecido a lo que mencionan en este foro, resulta que se me encendio el check in y mi mecanico le puso el scanner y señalo el sensor de tempreratura el problema que despues de cambiar el sensor la temperatura (recien enciendo el carro despues de unas horas sin uso) la temperatura se va hasta arriba, pero el radiador y las ventiladoras estan trabajando normal y no es que este recalentando, me toca orillarme apagar el carro y al volver a encenderlo ya se queda la temperatura abajo de la mitad, me dice mi mecanico que seguro el sensor venia malo y una vez mas me hace cambiarlo porque las piezas electricas no tienen garantia, y sigue el mismo problema, quisiera saber experiencias para hablarlo con mi mecanico.
 

Archivos adjuntos

  • Screenshot_20210112-172411_Video_Player[1].jpg
    Screenshot_20210112-172411_Video_Player[1].jpg
    680,5 KB · Visitas: 3

Mau_SOS

Hondero.... Hasta la muerte....
Mensajes
236
Puntos de reacción
31
Auto(s)
Honda Civic Ferio 2003
Hola

En este caso que se creó, ya se solucionó el problema, que era que, el TERMOSWITCH, estaba dañado, lo cambie por el original de Honda que me costó caro de la tienda, y ahora esta normal, me dijeron también en la tienda de HONDA que dicho sensor, pero es el original, no funciona si el carro no tiene termostato, cosa que tiempo atrás le coloque no tenia, en resumen cambie el termoswitch y mi problema se solucionó.


Aprendí, que definitivamente con piezas originales el auto anda muy bien y con mejor performance, eso lo aprendí en este site y en diferente foros creados y con la ayuda de muchos honderos que siempre están dispuestos s ayudarnos.



Gracias y saludos
 


Yanju_dg

New Member
Mensajes
1
Puntos de reacción
0
Auto(s)
Honda Civic
Interesante este tema

Yo tengo una consulta, en mi caso los ventiladores funcionan ok, se encienden solos al llegar a 97 grados... Pero en mi caso estos ventiladores se quedan encendidos como 5min y luego se apagan, como les digo todo funciona bien, no tengo problemas con sobre calentamiento, pero como les digo están encendidos como 5min, es normal?

Saludos
Tuve el mismo problema. Lo solucione cambiando termostato. Trabaja a 79/80 y el interruptor de ventilador que
 


Arriba