Problema de aceleración.

Tema en 'Honda Civic (2006 - 2011)' iniciado por Jorge80, 11 de Septiembre de 2018.


  1. Jorge80

    Jorge80 New Member

    Registrado:
    11 de Septiembre de 2018
    Mensajes:
    1
    Auto(s):
    Civic 2006 lx
    Hola tengo un problema, hace días le lavaron el cuerpo de aceleracion a mi auto es un civic 2006 lx. Pero al encenderlo se acelera a 1500 rpm. Pero al poner el Drive se siente el auto como si estuviera pisando el acelerador. Me dijeron que se descalibro el cuerpo de aceleracion pero no estoy muy seguro en eso espero portan ayudarme gracias.
     

  2. ALEXCISER

    ALEXCISER Active Member

    Registrado:
    11 de Enero de 2017
    Mensajes:
    389
    Ubicación:
    Venezuela, Zulia, Cabimas
    Auto(s):
    HONDA CIVIC 1999 EX 1.6L AUTOMATICO
    Primero fijate si no se desconectó alguna manguera de vacío, eso es muy frecuente en lavadas de motor. Saludos.
     
  3. tetra82

    tetra82 Member

    Registrado:
    17 de Abril de 2017
    Mensajes:
    38
    Auto(s):
    Civic Emotion 2007
    Buen día, cuando lo lavan se corre el riesgo de perder la calibración. con un escaner se puede verificar y resolver eso. pero como dice el compañero primero revisa que todo este bien conectado.
    comentanos cuando resuelvas
     
  4. Moatilliata

    Moatilliata New Member

    Registrado:
    20 de Septiembre de 2018
    Mensajes:
    3
    Hola yo tengo un problema parecido, estando frío el motor, se acelera entre 1200 y 1300 y conforme voy manejando y se calienta, cuando estoy en alto total regresa a los 800 normales. Alguna idea? Algo que he visto es que mi carro (es seminuevo tengo unos meses con el) la batería que trae no es la pequeña que usan los honda sino una de tamaño normal, tendrá algo que ver?
     
  5. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    No te preocupes es normal al mío también le pasa en frio los primeros minutos se pone a 1000 y pico RV luego baja a 850.
     
    A Moatilliata y rvm les gusta esto.
  6. tetra82

    tetra82 Member

    Registrado:
    17 de Abril de 2017
    Mensajes:
    38
    Auto(s):
    Civic Emotion 2007
    Hola gracias por la respuesta. no es normal, las rpm suben mucho, y cuando el carro esta frio estan, a veces en 1100 o 1000, luego de rodar sube hasta 1500 y ahi se mantiene. esta consumiendo bastante combustible.
    a veces cuando enciendo e aire y aplico D (automatico) y mantengo el carro sin arrancar y lo regreso a P las rpm bajan y se mantienen bien en unas 850 - 900 rpm
    pero luego si apago el aire suben. la verdad no se cual sea el problema. la batería es nueva.
     
  7. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    Hola yo he contestado a moatilliata,yo he dicho q cuando arrancas el coche en frio las revoluciones se ponen a 1000y pico y luego a los 5 minutos baja a 850 más o menos.
    El motor se pone en modo protección subiendo las revoluciones para luego bajarlas a su ralenti.
     
  8. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    Por lo que veo tu tienes problemas,efectivamente puede haber un descalibracion de la mariposa del acelerador o q tengas mal el sensor MAF.Pueden ser muchísimas cosas lo mejor es q le metas la diagnóstico al coche.
     
  9. tetra82

    tetra82 Member

    Registrado:
    17 de Abril de 2017
    Mensajes:
    38
    Auto(s):
    Civic Emotion 2007
    Pues si, hay algún problema escondido. Lo cierto de todo es que el comportamiento del ralenti de mi carro no es el normal. seguiré indagado y cuando resuelva les comento, saludos
     
  10. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    Respondiendo a Jorge80,mira si llevas el coche al taller y te limpian el cuerpo del aceleracion y te dan el coche asi es sencillo saber el problema,el problema es q hay algunos mecánicos q son unos chapuzas y hacen las cosas sin saber y luego ocurre lo q ocurre.Yo si dejo el coche en un taller y me lo dan peor de lo q estaba es tan sencillo como ir y decirle q me lo arregle porque antes no lo hacía y q se hagan cargo.
     
  11. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    Lo más seguro es q hayan tocado bastante la mariposa y luego no han calibrado el ralenti en el ordenador.
     
  12. tetra82

    tetra82 Member

    Registrado:
    17 de Abril de 2017
    Mensajes:
    38
    Auto(s):
    Civic Emotion 2007
    existe algún tornillo en la mariposa que permita regular el minimo?. aunque imagino que si no esta calibrada con el pedal la computadora siempre va a tratar de ajustar
     
  13. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    Si tienes el modelo q tiene jorge80 no tiene tornillo para ajustar el ralenti,es electrónico y se ajusta por ordenador.
     
  14. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    219
    En modelos anteriores me parece q si pero no estoy muy seguro.
     

Compartir esta página